<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Municipio de Aysén invita a participar de feria productiva el próximo 21 y 22 de noviembre | Radio Santa María</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://radiosantamaria.cl/xmlrpc.php" />
    <meta property="og:image" content="https://radiosantamaria.cl/wp-content/uploads/2020/11/Captura-11.jpg" /><link rel="icon" type="image/png" href="https://radiosantamaria.cl/wp-content/uploads/2018/06/logo-rsm1.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Santa María &raquo; Feed" href="https://radiosantamaria.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Santa María &raquo; Feed de los comentarios" href="https://radiosantamaria.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Santa María &raquo; Comentario Municipio de Aysén invita a participar de feria productiva el próximo 21 y 22 de noviembre del feed" href="https://radiosantamaria.cl/2020/11/17/municipio-de-aysen-invita-a-participar-de-feria-productiva-el-proximo-21-y-22-de-noviembre/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<!-- Nota: ExactMetrics no está actualmente configurado en este sitio. El dueño del sitio necesita identificarse usando su cuenta de Google Analytics en el panel de ajustes de ExactMetrics. -->
<!-- No UA code set -->
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radiosantamaria.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='audio8-html5_site_css-css'  href='https://radiosantamaria.cl/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/audio8_html5.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radiosantamaria.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://radiosantamaria.cl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=b9df00b736a6d36c96bc23f4352e9c46' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A400%2C600%7CRoboto+Slab%3A400%2C600%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=8.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://radiosantamaria.cl/wp-content/themes/Newspaper/style.css?ver=8.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://radiosantamaria.cl/wp-content/themes/Newspaper/includes/demos/crypto/demo_style.css?ver=8.8' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://radiosantamaria.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://radiosantamaria.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://radiosantamaria.cl/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/js/jquery.mousewheel.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://radiosantamaria.cl/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/js/jquery.touchSwipe.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://radiosantamaria.cl/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/js/swfobject.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://radiosantamaria.cl/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/js/lastfm.api.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://radiosantamaria.cl/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/js/lastfm.api.cache.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://radiosantamaria.cl/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/js/lastfm.api.md5.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://radiosantamaria.cl/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/js/audio8_html5.js?ver=5.4.4'></script>
<link rel='https://api.w.org/' href='https://radiosantamaria.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiosantamaria.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiosantamaria.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Proyecto para la reposición de la Posta de Villa Cerro Castillo obtiene Recomendación Social' href='https://radiosantamaria.cl/2020/11/17/proyecto-para-la-reposicion-de-la-posta-de-villa-cerro-castillo-obtiene-recomendacion-social/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel="canonical" href="https://radiosantamaria.cl/2020/11/17/municipio-de-aysen-invita-a-participar-de-feria-productiva-el-proximo-21-y-22-de-noviembre/" />
<link rel='shortlink' href='https://radiosantamaria.cl/?p=3177' />
<link rel="alternate" type="application/json+oembed" href="https://radiosantamaria.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiosantamaria.cl%2F2020%2F11%2F17%2Fmunicipio-de-aysen-invita-a-participar-de-feria-productiva-el-proximo-21-y-22-de-noviembre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radiosantamaria.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiosantamaria.cl%2F2020%2F11%2F17%2Fmunicipio-de-aysen-invita-a-participar-de-feria-productiva-el-proximo-21-y-22-de-noviembre%2F&#038;format=xml" />

<script type='text/javascript'>
    jQuery(document).ready(function($) {
		$('.mpopup a').click(function() {
			var w = 730;
			var h = 445;
			var s = 0;
			var left = (screen.width/2) - (w/2);
			var top = (screen.height/2) - (h/2);
			var NWin = window.open($(this).prop('href'),'','scrollbars=' + s + ',resizable=yes,width=' + w + ',height=' + h + ',top=' + top + ',left=' + left);
			if (window.focus) { NWin.focus(); }
			return false;
			});
		});
    </script>
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/radiosantamaria.cl\/wp-admin\/","wpRestNonce":"96b4de39a5","wpRestUrl":"https:\/\/radiosantamaria.cl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://radiosantamaria.cl/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://radiosantamaria.cl/category/destacado/",
                                "name": "Destacado"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://radiosantamaria.cl/2020/11/17/municipio-de-aysen-invita-a-participar-de-feria-productiva-el-proximo-21-y-22-de-noviembre/",
                                "name": "Municipio de Aysén invita a participar de feria productiva el próximo 21..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://radiosantamaria.cl/wp-content/uploads/2018/06/cropped-logo-rsm1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://radiosantamaria.cl/wp-content/uploads/2018/06/cropped-logo-rsm1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://radiosantamaria.cl/wp-content/uploads/2018/06/cropped-logo-rsm1-180x180.png" />
<meta name="msapplication-TileImage" content="https://radiosantamaria.cl/wp-content/uploads/2018/06/cropped-logo-rsm1-270x270.png" />

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-3177 single-format-standard tdm-menu-active-style3 municipio-de-aysen-invita-a-participar-de-feria-productiva-el-proximo-21-y-22-de-noviembre global-block-template-6 td-crypto single_template_11 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiosantamaria.cl/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiosantamaria" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/canalsantamaria" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-29"><a href="https://radiosantamaria.cl/">Inicio</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-250"><a href="#">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-255"><a href="https://radiosantamaria.cl/tag/coyhaique/">COYHAIQUE</a></li>
	<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-253"><a href="https://radiosantamaria.cl/tag/balmaceda/">BALMACEDA</a></li>
	<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-252"><a href="https://radiosantamaria.cl/tag/puerto-aysen/">PUERTO AYSÉN</a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-251"><a href="https://radiosantamaria.cl/tag/chile-chico/">CHILE CHICO</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-254"><a href="https://radiosantamaria.cl/tag/melinka/">MELINKA</a></li>
</ul>
</li>
<li id="menu-item-98" class="mpopup menu-item menu-item-type-custom menu-item-object-custom menu-item-98"><a href="https://www.radiosantamaria.cl/envivo">Radio Online</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="https://www.santamariatv.cl">Santa María TV</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241"><a href="https://tarifasprimarias.servel.cl/visualizar/5d7ef0b752922dcf212f38b46fae1481e9862a47">Tarifas Primarias 2020</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://radiosantamaria.cl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12
-->


<div class="td-header-wrap td-header-style-12 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://radiosantamaria.cl/">
			<img src="https://radiosantamaria.cl/wp-content/uploads/2018/07/header_rsm-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://radiosantamaria.cl/">
			<img class="td-retina-data" data-retina="https://radiosantamaria.cl/wp-content/uploads/2018/06/logo-rsm1.png" src="https://radiosantamaria.cl/wp-content/uploads/2018/07/header_rsm-1.png" alt=""/>
			<span class="td-visual-hidden">Radio Santa María</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-29"><a href="https://radiosantamaria.cl/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-250"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-255"><a href="https://radiosantamaria.cl/tag/coyhaique/">COYHAIQUE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-253"><a href="https://radiosantamaria.cl/tag/balmaceda/">BALMACEDA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-252"><a href="https://radiosantamaria.cl/tag/puerto-aysen/">PUERTO AYSÉN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-251"><a href="https://radiosantamaria.cl/tag/chile-chico/">CHILE CHICO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-254"><a href="https://radiosantamaria.cl/tag/melinka/">MELINKA</a></li>
</ul>
</li>
<li class="mpopup menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98"><a href="https://www.radiosantamaria.cl/envivo">Radio Online</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-109"><a href="https://www.santamariatv.cl">Santa María TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-241"><a href="https://tarifasprimarias.servel.cl/visualizar/5d7ef0b752922dcf212f38b46fae1481e9862a47">Tarifas Primarias 2020</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                martes 17 noviembre 2020 22:33
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiosantamaria.cl/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiosantamaria" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/canalsantamaria" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    </div><article id="post-3177" class="td-post-template-11 post-3177 post type-post status-publish format-standard has-post-thumbnail hentry category-destacado td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-video-template-bg">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span12 td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://radiosantamaria.cl/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Destacado" class="entry-crumb" href="https://radiosantamaria.cl/category/destacado/">Destacado</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Municipio de Aysén invita a participar de feria productiva el próximo 21...</span></div></div>

                <div class="td-pb-span4 td-post-header">

                    
                    <header class="td-post-title">
                        <h1 class="entry-title">Municipio de Aysén invita a participar de feria productiva el próximo 21 y 22 de noviembre</h1>

                        

                        <div class="td-module-meta-info">
                                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-11-17T16:21:30+00:00" >17 noviembre 2020</time></span>                                                                                </div>
                    </header>


                    
                </div>

                <div class="td-pb-span8 td-post-featured-video">
                    <div class="td-post-featured-image"><a href="https://radiosantamaria.cl/wp-content/uploads/2020/11/Captura-11.jpg" data-caption=""><img width="447" height="520" class="entry-thumb td-modal-image" src="https://radiosantamaria.cl/wp-content/uploads/2020/11/Captura-11.jpg" srcset="https://radiosantamaria.cl/wp-content/uploads/2020/11/Captura-11.jpg 447w, https://radiosantamaria.cl/wp-content/uploads/2020/11/Captura-11-258x300.jpg 258w, https://radiosantamaria.cl/wp-content/uploads/2020/11/Captura-11-361x420.jpg 361w" sizes="(max-width: 447px) 100vw, 447px" alt="" title="Captura"/></a></div>
                    
                </div>
            </div>
        </div>
    </div>
    <div class="td-video-template-bg-small">
        <div class="td-container">
                          </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-content">

        <p>Con motivo de dar a conocer el variopinto de servicios y productos que desarrollan los<br />
habitantes de la comuna de Aysén e impulsar el comercio tras la baja en ventas<br />
ocasionada por la pandemia, la Ilustre Municipalidad de Aysén a través de su Unidad<br />
de Turismo invita a los ayseninos y ayseninas a participar de la Feria Productiva,<br />
Comercial y Turística que se efectuará durante el sábado 21 y domingo 22 de<br />
noviembre en el frontis del Edificio Consistorial cuidando todos los protocolos<br />
establecidos desde el Ministerio de Salud para comunas en Fase 4 (apertura inicial).<br />
Paulina Mura, encargada de Turismo del municipio aysenino, junto con invitar a la<br />
comunidad apeló a la solidaridad con el comercio de Aysén, principalmente por el<br />
escenario que han debido sortear en medio de la crisis por covid-19. Con ello, explicó<br />
que en las jornadas se desplegarán dos carpas por calle Esmeralda en el frontis del<br />
municipio y que se utilizará también la Plaza de Armas de Puerto Aysén, lo que contará<br />
con un protocolo covid-19 que se encuentra en desarrollo por parte de los<br />
prevencionistas de la MuniAysén guiados por el Servicio de Salud de Aysén.<br />
Respecto a lo que se podrá vitrinear en esta instancia, la personera municipal comentó<br />
que existen más de 10 agrupaciones y cámaras que participarán de la jornada por lo<br />
cual se podrá revisar artesanía, hortalizas, libros, cosas dulces, zapatos de cuero,<br />
productos naturales; productos para el cabello y la piel, ecopalet, entre otros. “Lo que<br />
no vamos a tener es comida para servir, por motivos de pandemia, pero sí cosas<br />
envasadas… todo para llevar de forma adecuada hasta sus hogares”.<br />
Finalmente, María Inés Oyarzún, presidenta de la Cámara de Comercio de la comuna<br />
de Aysén agradeció la invitación formulada por la Ilustre Municipalidad de Aysén y el<br />
alcalde Martínez a participar de esta feria, enfatizando que “esta es una feria que la<br />
gente está hace mucho rato esperando, sobretodo los emprendedores. Nosotros<br />
necesitamos como locatarios salir a vender y a exponer nuestros productos con todas<br />
las medidas de seguridad que eso conlleva”. La representante gremial junto con<br />
entregar detalles de la logística de la Feria, manifestó que sus expectativas se<br />
encuentran en el éxito de la actividad para poder replicarla en diciembre.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://radiosantamaria.cl/author/prensa/">Prensa</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Prensa"></span><meta itemprop="datePublished" content="2020-11-17T16:21:30+00:00"><meta itemprop="dateModified" content="2020-11-17T16:21:30-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://radiosantamaria.cl/2020/11/17/municipio-de-aysen-invita-a-participar-de-feria-productiva-el-proximo-21-y-22-de-noviembre/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://radiosantamaria.cl/wp-content/uploads/2018/07/header_rsm-1.png"></span><meta itemprop="name" content="Radio Santa María"></span><meta itemprop="headline " content="Municipio de Aysén invita a participar de feria productiva el próximo 21 y 22 de noviembre"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://radiosantamaria.cl/wp-content/uploads/2020/11/Captura-11.jpg"><meta itemprop="width" content="447"><meta itemprop="height" content="520"></span>    </footer>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_3_5fb479ff1f205_rand td_block_template_6"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://radiosantamaria.cl/wp-content/uploads/2018/07/rec-sidebar.png"/></a></div></div><div class="td_block_wrap td_block_exchange td_block_widget td_uid_4_5fb479ff1f71b_rand td-pb-border-top td_block_template_6"  data-td-block-uid="td_uid_4_5fb479ff1f71b" ><div class="td-block-title-wrap"></div><div id=td_uid_4_5fb479ff1f71b class="td-exchange-wrap td_block_inner td-column-1"><!-- td exchange source: cache --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://radiosantamaria.cl/"><img class="td-retina-data" src="https://radiosantamaria.cl/wp-content/uploads/2020/10/header_rsm-1-300x90.png" data-retina="https://radiosantamaria.cl/wp-content/uploads/2020/10/header_rsm-1-300x90.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Santa María Radio y Televisión - 
Francisco Bilbao 691 - 
Coyhaique, Región de Aysén - 

Teléfono: +56-672-232398<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@radiosantamaria.cl">contacto@radiosantamaria.cl</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/radiosantamaria.cl/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiosantamaria" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/canalsantamaria" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Aysén Comunicaciones - 2019                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8 (rara)
        Deploy mode: deploy
        
        uid: 5fb479ff20360
    -->

    <script type='text/javascript' src='https://radiosantamaria.cl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://radiosantamaria.cl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://radiosantamaria.cl/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://radiosantamaria.cl/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://radiosantamaria.cl/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://radiosantamaria.cl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8'></script>
<script type='text/javascript' src='https://radiosantamaria.cl/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://radiosantamaria.cl/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script>		jQuery(function() {setTimeout(function(){			jQuery("#lbg_audio8_html5_shoutcast_1").audio8_html5({				skin:"lightHover",				playerHeight:94,				titleWidth:200,				playerBackgroundColor:"#353535",				playerBackgroundOpacity:100,				sticky:true,				startMinified:false,				bannerWidth:728,				bannerHeight:90,				bannerIntervalSeconds:5,				bannerLinkTarget:"darkHover",				initialVolume:0.8,				autoPlay:false,				volumeOffColor:"#e2e2e2",				volumeOnColor:"#9f9f9f",				songTitleColor:"#ffffff",				radioStationColor:"#ffffff",				imageBorderColor:"#f5f5f5",				minimizeButtonText:"abrir/cerrar",				minButtonColor:"#333333",				minButtonHoverColor:"#000000",				facebookAppID:"",				facebookShareTitle:"SHOUT - HTML5 Radio Player With Ads - ShoutCast and IceCast Support",				facebookShareDescription:"A top-notch responsive HTML5 Radio Player with ads support, compatible with all major browsers and mobile devices.",				pathToAjaxFiles:"https://radiosantamaria.cl/wp-content/plugins/lbg-audio8-html5-radio_ads/audio8_html5/",				nowPlayingInterval:1,				grabLastFmPhoto:false,				grabStreamnameAndGenre:false,				noImageAvailable:"https://radiosantamaria.cl/wp-content/uploads/2019/11/logo1-1.png",				translateRadioStation:"Radio ",				translateReadingData:"reading data...",				translateAllRadioStations:"ALL RADIO STATIONS",				popupWidth:1100,				popupHeight:500,				barsColor:"#ffffff",				showGradientOverBars:true,				showBanner:false,				showVolume:true,				showFacebookBut:false,				showTwitterBut:false,				showPopupBut:false,				showRadioStation:true,				showTitle:false,				showPlaylistBut:false,				playlistTopPos:5,				playlistBgColor:"#f5f5f5",				playlistRecordBgOffColor:"#ffffff",				playlistRecordBgOnColor:"#d1d1d1",				playlistRecordBottomBorderOffColor:"#bbbbbb",				playlistRecordBottomBorderOnColor:"#bbbbbb",				playlistRecordTextOffColor:"#777777",				playlistRecordTextOnColor:"#000000",				categoryRecordBgOffColor:"#222222",				categoryRecordBgOnColor:"#333333",				categoryRecordBottomBorderOffColor:"#2f2f2f",				categoryRecordBottomBorderOnColor:"#2f2f2f",				categoryRecordTextOffColor:"#777777",				categoryRecordTextOnColor:"#00b4f9",				numberOfThumbsPerScreen:7,				playlistPadding:18,				firstCateg:"ALL RADIO STATIONS",				showCategories:false,				selectedCategBg:"#555555",				selectedCategOffColor:"#FFFFFF",				selectedCategOnColor:"#00b4f9",				selectedCategMarginBottom:12,				showSearchArea:false,				searchAreaBg:"#555555",				searchInputText:"search...",				searchInputBg:"#cccccc",				searchInputBorderColor:"#333333",			  searchInputTextColor:"#333333",				showPlaylistNumber:false			});		}, 0);				});			</script>    <div class="audio8_html5_sticky">		<div class="audio8_html5">            <audio id="lbg_audio8_html5_shoutcast_1" preload="metadata">                  <div class="xaudioplaylist"><ul>                	<li class="xradiostream">http://archi-us.digitalproserver.com/santa-maria-am.aac</li><li class="xstation">Santa María - 102.3 FM Coyhaique</li>        </ul></div>              No HTML5 audio playback capabilities for this browser. Use <a href="https://www.google.com/intl/en/chrome/browser/">Chrome Browser!</a>            </audio>     </div>	<br style="clear:both;">  </div>  
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://radiosantamaria.cl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://radiosantamaria.cl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5fb479ff20921"></textarea>
						<div id="td_live_css_uid_1_5fb479ff20921" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5fb479ff20921');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5fb479ff20921");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>